Kan ikke installere dmaths 2.20 til OOO 1.1.3

Brugerhjælp og support til formler i LibreOffice Math

Redaktører: Lodahl, henrikjust

Besvar
Ejnar
Indlæg: 280
Tilmeldt: 21. okt 2003 20:09
Geografisk sted: Kerteminde

Kan ikke installere dmaths 2.20 til OOO 1.1.3

Indlæg af Ejnar » 1. nov 2004 22:33

Jeg har lige forsøgt at installere dmaths 2.20 på en OOo (DK) efter at have opgraderet den fra 1.1.2 til 1.1.3 - på Win XP.

Efter jeg har accepteret dens forslag til stier, kommer der et vindue med noget OOo Basic og straks derefter springer der et lille vindue op med den lidet forklarende tekst:
Generel fejl.
Generel input/output fejl
og så med en OK knap.

Forslag?
Vh
Ejnar

thj01
Indlæg: 93
Tilmeldt: 23. okt 2003 16:23
Geografisk sted: Fredericia
Kontakt:

Re:Kan ikke installere dmaths 2.20 til OOO 1.1.3

Indlæg af thj01 » 2. dec 2004 10:50

har du prøvet at geninstallere Java??

har en mistanke om at det er derfor

Ejnar
Indlæg: 280
Tilmeldt: 21. okt 2003 20:09
Geografisk sted: Kerteminde

Reinst. Java

Indlæg af Ejnar » 2. dec 2004 11:44

Det vil jeg da prøve, tak.
Vh
Ejnar

Ejnar
Indlæg: 280
Tilmeldt: 21. okt 2003 20:09
Geografisk sted: Kerteminde

Geninstallere Java

Indlæg af Ejnar » 5. dec 2004 22:50

Mente du helt geninstallere Java eller bare køre jvmsetup.exe? Jeg har prøvet det sidste, men det hjalp ikke.
Vh
Ejnar

thj01
Indlæg: 93
Tilmeldt: 23. okt 2003 16:23
Geografisk sted: Fredericia
Kontakt:

Re:Kan ikke installere dmaths 2.20 til OOO 1.1.3

Indlæg af thj01 » 16. dec 2004 12:21

har desværre ikke nogen bud

Kleinsmeden
Indlæg: 1
Tilmeldt: 22. feb 2005 23:07
Geografisk sted: Lyngby

Re:Kan ikke installere dmaths 2.20 til OOO 1.1.3

Indlæg af Kleinsmeden » 22. feb 2005 23:17

Er der fundet en løsning på dette problem? Fordi jeg får desværre den samme fejlmelding bare i version 1.1.14 :(
Mvh

Jakob

Ejnar
Indlæg: 280
Tilmeldt: 21. okt 2003 20:09
Geografisk sted: Kerteminde

Re:Kan ikke installere dmaths 2.20 til OOO 1.1.3

Indlæg af Ejnar » 28. feb 2005 20:59

Ved nærmere eftersyn var det dmaths 2.30, som fejlede. Vi har nu med stor succes installeret 2.20 i stedet.
Vh
Ejnar

Besvar

Hvem er online

Brugere der viser dette forum: Ingen og 1 gæst