Grafik kan ikke vises

Brugerhjælp og support til tekstbehandling i LibreOffice Writer

Redaktører: Lodahl, Ejnar

Besvar
caspertot
Indlæg: 2
Tilmeldt: 30. okt 2013 13:25
Geografisk sted: Danmark

Grafik kan ikke vises

Indlæg af caspertot » 30. okt 2013 13:48

Hej

Jeg har et problem i en writer fil, hvor jeg har indsat en stor tabel. I tabellen vil jeg gerne indsætte billeder.

Dette går godt i ca. halvdelen af gangene, mens der ved ca. halvdelen af de indsatte billeder fremkommer et: grafik kan ikke vises!

Min laptop har installeret 3.4.1 og Windows 7.

Er der nogen der kan hjælpe?
Mvh Casper

esbe0184
Site Admin
Indlæg: 159
Tilmeldt: 27. mar 2005 19:17
Geografisk sted: 6950 Ringkøbing
Kontakt:

Re: Grafik kan ikke vises

Indlæg af esbe0184 » 30. okt 2013 18:40

Hej Caspertot

Jeg har ikke selv oplevet problemet du beskriver, og ud fra hvad jeg hurtig har googlet mig til kan det vær svært at reproducere.

Her er der 2 af de sider jeg fandt interessant.

Øg ram til AOO/LibO:
http://en.libreofficeforum.org/node/4233

En eller anden fejl, som det ser ud til at man er ved at få løst:
https://issues.apache.org/ooo/show_bug.cgi?id=119176

Men om ikke andet så er den præcise engelske streng "Graphic cannot be displayed", hvis du selv vil google det lidt mere.
Med venlig hilsen

Esben Aaberg

BenjaminL
Indlæg: 1
Tilmeldt: 17. dec 2013 11:23
Kontakt:

Indlæg af BenjaminL » 17. dec 2013 11:37

Jeg tumler med det samme - Så lytter spændt med :)

Besvar

Hvem er online

Brugere der viser dette forum: Ingen og 6 gæster